2015年03月25日

Scania 2.20がインスタント出来ないと、どうしよう~

みなさん、こんにちは。
最近はある人はこの悩みがありました。Scania VCI2 V2.20ソフトウェアhttp://www.jobdii.jp/wholesale/scania-vci-2-truck-diagnostic-tool.htmlをインスタントする際に、「The software in VCI is not the latest version. Click ok to install new vci software」という提示ができました。この場合になると、Scania VCI2 V2.20ソフトウェアがなかなかスムースにインスタント出来ないですよ。
Scania 2.20がインスタント出来ないと、どうしよう~

JOBDIIのエンジニアさんはこの問題に対してもう手を打つことができ、心配しないでください。みなさんは「AuthorizerUI.dll」<locates on C: / Program Files (x86) / Scania / SDP3>が一つの新しいのを取り替えてくださいね。この点はポイントで、もしこのやり方でやれば、問題無し!
Scania 2.20がインスタント出来ないと、どうしよう~

以上です。では、またね。



上の画像に書かれている文字を入力して下さい
 
<ご注意>
書き込まれた内容は公開され、ブログの持ち主だけが削除できます。


削除
Scania 2.20がインスタント出来ないと、どうしよう~
    コメント(0)